RubyGems Navigation menu

logstash-input-beats 6.1.4-java

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

バージョン履歴:

  1. 6.2.0 - August 03, 2021 java (10.1MB)
  2. 6.1.6 - July 15, 2021 java (6.47MB)
  3. 6.1.5 - June 21, 2021 java (6.47MB)
  4. 6.1.4 - June 17, 2021 java (6.26MB)
  5. 6.1.3 - April 21, 2021 java (6.26MB)
全てのバージョンを表示 (全119項目)

オーナー:

Pushed by:

作者:

  • Elastic

SHA 256チェックサム:

c192b9091b382e27111c1f0596b9e20f68448e9fe91a0064b20890bf2558d7dc

累計ダウンロード数 5,545,434

現行バージョン 2,376

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache License (2.0)

必要Rubyバージョン: >= 0

リンク集: