RubyGems Navigation menu

loggregator_emitter 5.2.0

Library to emit data to Loggregator

Versiones:

  1. 5.2.0 - September 27, 2016 (20 KB)
  2. 5.1.2 - September 20, 2016 (20 KB)
  3. 5.1.1 - September 08, 2016 (20 KB)
  4. 5.0.1 - October 13, 2015 (20 KB)
  5. 5.0.0 - October 07, 2015 (20 KB)
Mostrar todas las versiones (32 total)

dependencias de Runtime (1):

  • beefcake ~> 1.0.0
  • dependencias de Development (5):

  • bundler ~> 1.3
  • coveralls >= 0.8.14, ~> 0.8
  • rake >= 0
  • rspec >= 2.14.1, ~> 2.14
  • timecop >= 0
  • Propietarios:

    Autores:

    • Pivotal

    SHA 256 checksum:

    049b868a9c069ea982be61723a1fee1a12683c00f3a9e2d21edc4e637f4d77c9

    Total de descargas 134.997

    Para esta versión 46.096

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache 2.0

    Versión de Ruby requerida: >= 2.0.0

    Enlace: