RubyGems Navigation menu

loggregator_emitter 5.0.0

Library to emit data to Loggregator

Versions:

  1. 5.2.0 - September 27, 2016 (18 KB)
  2. 5.1.2 - September 20, 2016 (18 KB)
  3. 5.1.1 - September 08, 2016 (18 KB)
  4. 5.0.1 - October 13, 2015 (17 KB)
  5. 5.0.0 - October 07, 2015 (16.5 KB)
Show all versions (32 total)

Runtime Dependencies (1):

  • beefcake ~> 1.0.0
  • Development Dependencies (4):

  • bundler ~> 1.3
  • coveralls >= 0
  • rake >= 0
  • rspec ~> 2.14.1
  • Owners:

    Authors:

    • Pivotal

    SHA 256 checksum:

    477b2e26342785102a24acd55fd5d9ab646cb9484776fc794c6ff3866c168cf3

    Total downloads 134,854

    For this version 1,253

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 1.9.3

    Links: