RubyGems Navigation menu

loggregator_emitter 5.2.0

Library to emit data to Loggregator

Versionen:

  1. 5.2.0 - September 27, 2016 (18 KB)
  2. 5.1.2 - September 20, 2016 (18 KB)
  3. 5.1.1 - September 08, 2016 (18 KB)
  4. 5.0.1 - October 13, 2015 (17 KB)
  5. 5.0.0 - October 07, 2015 (16,5 KB)
Zeige alle Versionen (32 total)

Runtime Abhängigkeiten (1):

  • beefcake ~> 1.0.0
  • Development Abhängigkeiten (5):

  • bundler ~> 1.3
  • coveralls >= 0.8.14, ~> 0.8
  • rake >= 0
  • rspec >= 2.14.1, ~> 2.14
  • timecop >= 0
  • Besitzer:

    Autoren:

    • Pivotal

    SHA 256-Prüfsumme:

    049b868a9c069ea982be61723a1fee1a12683c00f3a9e2d21edc4e637f4d77c9

    Downloads insgesamt 134.997

    Für diese Version 46.096

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache 2.0

    Erforderliche Ruby-Version: >= 2.0.0

    Links: