RubyGems Navigation menu

locomotivecms_coal 1.8.0.alpha1

The LocomotiveCMS Coal is the API ruby client for the LocomotiveCMS platform

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.8.0.alpha1 - March 22, 2024 (13.0 KB)
  2. 1.7.0 - September 07, 2021 (76.0 KB)
  3. 1.6.0 - November 20, 2019 (76.0 KB)
  4. 1.6.0.rc2 - November 17, 2019 (76.0 KB)
  5. 1.6.0.rc1 - May 15, 2019 (78.5 KB)
显示所有版本 (共 25 个)

Runtime 依赖 (5):

activesupport >= 7.1
faraday ~> 1.0
httpclient ~> 2.8
mime-types ~> 3.5

Development 依赖 (1):

rake ~> 13.1

业主:

推送:

作者:

  • Didier Lafforgue

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 101,925

这个版本 195

许可:

MIT

需要的 Ruby 版本: >= 3.0

链接: