RubyGems Navigation menu

lite-validators 1.1.2

Collection of ActiveModel/ActiveRecord validators

Versiones:

  1. 1.1.2 - May 07, 2021 (20 KB)
  2. 1.1.1 - November 07, 2020 (20 KB)
  3. 1.1.0 - September 04, 2020 (20 KB)
  4. 1.0.7 - July 03, 2020 (20 KB)
  5. 1.0.6 - September 18, 2019 (20 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (1):

dependencias de Development (9):

Propietarios:

Subida por:

Autores:

  • Juan Gomez

SHA 256 checksum:

44af494e66a8a94e3605e028f33cc1ec34eac4ea80a90640d65f74960afa67d2

Total de descargas 6.164

Para esta versión 144

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: