RubyGems Navigation menu

lite-validators 1.1.2

Collection of ActiveModel/ActiveRecord validators

Versions:

  1. 1.1.2 - May 07, 2021 (23.5 KB)
  2. 1.1.1 - November 07, 2020 (23.5 KB)
  3. 1.1.0 - September 04, 2020 (23.5 KB)
  4. 1.0.7 - July 03, 2020 (23.5 KB)
  5. 1.0.6 - September 18, 2019 (23 KB)
Show all versions (11 total)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • Juan Gomez

SHA 256 checksum:

44af494e66a8a94e3605e028f33cc1ec34eac4ea80a90640d65f74960afa67d2

Total downloads 6,160

For this version 140

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: