RubyGems Navigation menu

Reverse dependencies for libyajl2 Latest version of the following gems require libyajl2

Total downloads 8.689.125

Voor deze versie 36.870

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: