RubyGems Navigation menu

Reverse dependencies for libyajl2 Latest version of the following gems require libyajl2

Total downloads 8,523,167

For this version 36,700

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: