RubyGems Navigation menu

kiqstand 1.1.0

Mongoid Middleware for Sidekiq

Versiones:

  1. 1.1.0 - April 09, 2013 (6 KB)
  2. 1.0.0 - July 29, 2012 (5 KB)

dependencias de Runtime (2):

  • mongoid ~> 3.1
  • moped ~> 1.4
  • Propietarios:

    Autores:

    • Durran Jordan

    SHA 256 checksum:

    921e10b05cc3798bda3ac1ab31738047e28200f918504ab078488db6485e2ad9

    Total de descargas 140.489

    Para esta versión 88.014

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: