RubyGems Navigation menu

killbill-securenet 0.2.0

Kill Bill payment plugin for SecureNet.

Versiones:

  1. 0.2.0 - November 29, 2016 (20 KB)
  2. 0.1.0 - December 18, 2015 (20 KB)

dependencias de Runtime (13):

dependencias de Development (5):

  • jbundler ~> 0.9.2
  • jdbc-mariadb ~> 1.1
  • jdbc-sqlite3 ~> 3.7
  • rake >= 10.0.0
  • rspec ~> 2.12.0
  • Propietarios:

    Autores:

    • Kill Bill core team

    SHA 256 checksum:

    c891330427106359db399ef0bc42e1e7b00b543048b7a38ce65c135b72742afa

    Total de descargas 3.377

    Para esta versión 1.710

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache License (2.0)

    Versión de Ruby requerida: >= 1.9.3

    Enlace: