RubyGems Navigation menu

killbill-securenet 0.1.0

Kill Bill payment plugin for SecureNet.

Versions:

  1. 0.2.0 - November 29, 2016 (20 KB)
  2. 0.1.0 - December 18, 2015 (20 KB)

Runtime Dependencies (13):

Development Dependencies (5):

  • jbundler ~> 0.9.2
  • jdbc-mariadb ~> 1.1
  • jdbc-sqlite3 ~> 3.7
  • rake >= 10.0.0
  • rspec ~> 2.12.0
  • Owners:

    Authors:

    • Kill Bill core team

    SHA 256 checksum:

    36fb5bd8438d1709791e8496f3b20fc2e2204708deb1e8260fa9d7a0e9ea05c9

    Total downloads 3,384

    For this version 1,670

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache License (2.0)

    Required Ruby Version: >= 1.9.3

    Links: