RubyGems Navigation menu

killbill-litle 5.0.0

Kill Bill payment plugin for Litle & Co.

版本列表:

  1. 5.0.0 - July 16, 2018 (10.5 KB)
  2. 4.0.1 - May 03, 2017 (10.5 KB)
  3. 4.0.0 - November 16, 2016 (27.0 KB)
  4. 3.0.0 - December 18, 2015 (27.0 KB)
  5. 2.0.0 - May 14, 2015 (27.0 KB)
显示所有 (41 个版本)

Runtime 依赖关系 (13):

Development 依赖关系 (6):

  • jbundler ~> 0.9.2
  • jdbc-mariadb ~> 1.1
  • jdbc-postgres ~> 9.4
  • jdbc-sqlite3 ~> 3.7
  • rake < 11.0.0, >= 10.0.0
  • rspec ~> 3.5.0
  • 所有者:

    作者:

    • Kill Bill core team

    SHA 256 checksum:

    8d8d0ce9fc1bb1f6381355a7b5545ea76d1a95b8bcae925aa7b15f0c988e6cbd

    下载总次数 59,544

    这个版本 590

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache License (2.0)

    需要的 Ruby 版本: >= 1.9.3

    相关链接: