RubyGems Navigation menu

keyvalidatable 的反向依赖 Latest version of the following gems require keyvalidatable

下载总次数 14,399

这个版本 301

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.5.0, < 3.1.0

相关链接: