RubyGems Navigation menu

Dependencias inversas para keyvalidatable Latest version of the following gems require keyvalidatable

Total de descargas 14.457

Para esta versión 316

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.5.0, < 3.1.0

Enlace: