RubyGems Navigation menu

Dependências Reversas para keyvalidatable Latest version of the following gems require keyvalidatable

Total de downloads 14.457

Desta versão 316

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.5.0, < 3.1.0

Links: