RubyGems Navigation menu

katello_api 0.0.8

Helps you to use Katello's API calls from your app

Versions:

  1. 0.0.8 - February 03, 2014 (165 ko)
  2. 0.0.7 - January 24, 2014 (162 ko)
  3. 0.0.6 - January 24, 2014 (162 ko)
  4. 0.0.5 - January 21, 2014 (160 ko)
  5. 0.0.4 - January 16, 2014 (160 ko)
Voir toutes les versions (8)

Dépendances de Runtime (3):

  • json ~> 1.4
  • oauth ~> 0.4
  • rest-client ~> 1.6
  • Propriétaires:

    Auteurs:

    • Katello

    Total de contrôle SHA 256:

    55db6583f936503693b825106f5be5b14afec2b8dfaa163f756e550cc7b90067

    Total de téléchargements 15 291

    Pour cette version 2 549

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: None

    Liens: