RubyGems Navigation menu

katello_api 0.0.8

Helps you to use Katello's API calls from your app

Versiones:

  1. 0.0.8 - February 03, 2014 (200 KB)
  2. 0.0.7 - January 24, 2014 (200 KB)
  3. 0.0.6 - January 24, 2014 (200 KB)
  4. 0.0.5 - January 21, 2014 (200 KB)
  5. 0.0.4 - January 16, 2014 (200 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (3):

  • json ~> 1.4
  • oauth ~> 0.4
  • rest-client ~> 1.6
  • Propietarios:

    Autores:

    • Katello

    SHA 256 checksum:

    55db6583f936503693b825106f5be5b14afec2b8dfaa163f756e550cc7b90067

    Total de descargas 15.416

    Para esta versión 2.565

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: