RubyGems Navigation menu

kaminari-rspec 0.14.1.b1

A Rspec Helper library for the Kaminari gem

Versiones:

  1. 0.16.1 - December 15, 2014 (10 KB)
  2. 0.14.1 - August 18, 2013 (10 KB)
  3. 0.14.1.b1 - July 17, 2013 (9 KB)
  4. 0.14.1.b0 - July 16, 2013 (9 KB)

dependencias de Runtime (1):

  • kaminari = 0.14.1
  • dependencias de Development (6):

    Propietarios:

    Autores:

    • Marco Sandrini

    SHA 256 checksum:

    f4d829296cad14547f5bef991d7f4e80965164d8e665e0d621359e0ce7888118

    Total de descargas 27.186

    Para esta versión 1.044

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: > 1.3.1

    Enlace: