RubyGems Navigation menu

kaminari-rspec 0.14.1.b1

A Rspec Helper library for the Kaminari gem

版本列表:

  1. 0.16.1 - December 15, 2014 (10.0 KB)
  2. 0.14.1 - August 18, 2013 (9.5 KB)
  3. 0.14.1.b1 - July 17, 2013 (9.0 KB)
  4. 0.14.1.b0 - July 16, 2013 (9.0 KB)

Runtime 依赖关系 (1):

  • kaminari = 0.14.1
  • Development 依赖关系 (6):

    所有者:

    作者:

    • Marco Sandrini

    SHA 256 checksum:

    f4d829296cad14547f5bef991d7f4e80965164d8e665e0d621359e0ce7888118

    下载总次数 27,186

    这个版本 1,044

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: