RubyGems Navigation menu

kaminari-rspec 0.14.1.b1

A Rspec Helper library for the Kaminari gem

Versions:

  1. 0.16.1 - December 15, 2014 (10 ko)
  2. 0.14.1 - August 18, 2013 (9,5 ko)
  3. 0.14.1.b1 - July 17, 2013 (9 ko)
  4. 0.14.1.b0 - July 16, 2013 (9 ko)

Dépendances de Runtime (1):

  • kaminari = 0.14.1
  • Dépendances de Development (6):

    Propriétaires:

    Auteurs:

    • Marco Sandrini

    Total de contrôle SHA 256:

    f4d829296cad14547f5bef991d7f4e80965164d8e665e0d621359e0ce7888118

    Total de téléchargements 27 198

    Pour cette version 1 047

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: None

    Required Rubygems Version: > 1.3.1

    Liens: