RubyGems Navigation menu

jquery-rails 4.5.0

This gem provides jQuery and the jQuery-ujs driver for your Rails 4+ application.

版本列表:

  1. 4.5.0 - May 23, 2022 (514.5 KB)
  2. 4.4.0 - May 08, 2020 (514.0 KB)
  3. 4.3.5 - June 13, 2019 (511.5 KB)
  4. 4.3.4 - June 13, 2019 (511.5 KB)
  5. 4.3.3 - April 18, 2018 (507.0 KB)
显示所有 (78 个版本)

Runtime 依赖关系 (3):

  • rails-dom-testing >= 1, < 3
  • railties >= 4.2.0
  • thor >= 0.14, < 2.0
  • 所有者:

    Pushed by:

    作者:

    • André Arko

    SHA 256 checksum:

    a4b89d7c9dbe016921b817f10d459baff928c0e0a656c8a758c20ec281a5ab39

    下载总次数 193,786,348

    这个版本 1,528,800

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.9.3

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: