RubyGems Navigation menu

jekyll-smartify 0.0.3

Adds smartify filter to Jekyll.

版本列表:

  1. 0.0.3 - March 15, 2015 (7.5 KB)
  2. 0.0.2 - March 15, 2015 (7.0 KB)
  3. 0.0.1 - March 14, 2015 (7.0 KB)

Runtime 依赖关系 (2):

  • liquid < 4.0, >= 2.5
  • redcarpet ~> 3.1
  • Development 依赖关系 (4):

  • bundler ~> 1.6
  • jekyll < 4.0, >= 2.0
  • rake >= 0
  • rspec ~> 3.0
  • 所有者:

    作者:

    • Pat Hawks

    SHA 256 checksum:

    1993562ea82cbd488f5c1afb5a939cba197aff2a01f580c88004cab50847a291

    下载总次数 8,025

    这个版本 3,776

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: