RubyGems Navigation menu

jekyll-smartify 0.0.2

Adds smartify filter to Jekyll.

Versions:

  1. 0.0.3 - March 15, 2015 (7.5 KB)
  2. 0.0.2 - March 15, 2015 (7 KB)
  3. 0.0.1 - March 14, 2015 (7 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.6
  • jekyll ~> 2.0
  • rake >= 0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Pat Hawks

    SHA 256 checksum:

    3129120cf8b0030e957cf2698ad463c98a0c2231c982dd1cd2b752a77cfade2a

    Total downloads 8,022

    For this version 2,253

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: