RubyGems Navigation menu

jekyll-smartify 0.0.3

Adds smartify filter to Jekyll.

Versions:

  1. 0.0.3 - March 15, 2015 (7.5 KB)
  2. 0.0.2 - March 15, 2015 (7 KB)
  3. 0.0.1 - March 14, 2015 (7 KB)

Runtime Dependencies (2):

  • liquid < 4.0, >= 2.5
  • redcarpet ~> 3.1
  • Development Dependencies (4):

  • bundler ~> 1.6
  • jekyll < 4.0, >= 2.0
  • rake >= 0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Pat Hawks

    SHA 256 checksum:

    1993562ea82cbd488f5c1afb5a939cba197aff2a01f580c88004cab50847a291

    Total downloads 4,977

    For this version 2,647

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: