RubyGems Navigation menu

Dependências Reversas para jekyll-simple-template Latest version of the following gems require jekyll-simple-template

Total de downloads 5.228

Desta versão 485

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD-3-Clause

Versão Requerida do Ruby: >= 0

Links: