RubyGems Navigation menu

Reverse dependencies for jekyll-simple-template Latest version of the following gems require jekyll-simple-template

Total downloads 5,222

For this version 483

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 0

Links: