RubyGems Navigation menu

Reverse dependencies for jekyll-simple-template Latest version of the following gems require jekyll-simple-template

Total downloads 5.228

Voor deze versie 485

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

BSD-3-Clause

Required Ruby Version: >= 0

Links: