RubyGems Navigation menu

jekyll-plugin-rtlify 0.1.6

A Jekyll Liquid template for rtl contents

Versões:

  1. 0.1.6 - January 17, 2017 (5,5 KB)
  2. 0.1.5 - January 17, 2017 (5,5 KB)
  3. 0.1.4 - January 17, 2017 (5,5 KB)
  4. 0.1.3 - January 17, 2017 (5,5 KB)
  5. 0.1.2 - January 17, 2017 (7,5 KB)
Mostrar todas as versões (7)

Runtime Dependencies (1):

  • jekyll ~> 3.3
  • Development Dependencies (2):

  • bundler ~> 1.12
  • rake ~> 10.0
  • Donos:

    Autores:

    • Keyvan Mir Mohammad Sadeghi

    SHA 256 checksum:

    7f64383935689e86510f48ac1a8cc521e6f170706b3007dcf6b313514a82d526

    Total de downloads 6.410

    Desta versão 1.324

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: