RubyGems Navigation menu

jekyll-plugin-rtlify 0.1.6

A Jekyll Liquid template for rtl contents

Versiones:

  1. 0.1.6 - January 17, 2017 (6 KB)
  2. 0.1.5 - January 17, 2017 (6 KB)
  3. 0.1.4 - January 17, 2017 (6 KB)
  4. 0.1.3 - January 17, 2017 (6 KB)
  5. 0.1.2 - January 17, 2017 (8 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (1):

  • jekyll ~> 3.3
  • dependencias de Development (2):

  • bundler ~> 1.12
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Keyvan Mir Mohammad Sadeghi

    SHA 256 checksum:

    7f64383935689e86510f48ac1a8cc521e6f170706b3007dcf6b313514a82d526

    Total de descargas 4.953

    Para esta versión 1.096

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: