RubyGems Navigation menu

jekyll-plugin-rtlify 0.1.4

A Jekyll Liquid template for rtl contents

Versions:

  1. 0.1.6 - January 17, 2017 (5.5 KB)
  2. 0.1.5 - January 17, 2017 (5.5 KB)
  3. 0.1.4 - January 17, 2017 (5.5 KB)
  4. 0.1.3 - January 17, 2017 (5.5 KB)
  5. 0.1.2 - January 17, 2017 (7.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • jekyll ~> 3.3
  • Development Dependencies (2):

  • bundler ~> 1.12
  • rake ~> 10.0
  • Owners:

    Authors:

    • Keyvan Mir Mohammad Sadeghi

    SHA 256 checksum:

    5b605be327e6fffc205dbd61624a0cfe335fc020a50cfdb2e274136bb71ddebd

    Total downloads 6,488

    For this version 855

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: