RubyGems Navigation menu

jekyll-import 0.20.0

Provides the Import command for Jekyll.

Versões:

  1. 0.20.0 - September 08, 2020 (39,5 KB)
  2. 0.19.2 - March 07, 2020 (39 KB)
  3. 0.19.1 - November 04, 2019 (39 KB)
  4. 0.19.0 - June 24, 2019 (39 KB)
  5. 0.18.1 - March 23, 2019 (38 KB)
Mostrar todas as versões (34)

Runtime Dependencies (3):

  • jekyll >= 3.7, < 5.0
  • nokogiri ~> 1.0
  • reverse_markdown ~> 1.0
  • Development Dependencies (20):

    Donos:

    Pushed by:

    Autores:

    • Tom Preston-Werner, Parker Moore, Matt Rogers

    SHA 256 checksum:

    d438e49f87af6af8d7bdc3c0866bbe77bbb67ac3d6e64df83ae5f7ad14208096

    Total de downloads 137.889

    Desta versão 478

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.4.0

    Links: