RubyGems Navigation menu

jekyll-import 0.20.0

Provides the Import command for Jekyll.

Versiones:

  1. 0.20.0 - September 08, 2020 (40 KB)
  2. 0.19.2 - March 07, 2020 (40 KB)
  3. 0.19.1 - November 04, 2019 (40 KB)
  4. 0.19.0 - June 24, 2019 (40 KB)
  5. 0.18.1 - March 23, 2019 (40 KB)
Mostrar todas las versiones (34 total)

dependencias de Runtime (3):

  • jekyll >= 3.7, < 5.0
  • nokogiri ~> 1.0
  • reverse_markdown ~> 1.0
  • dependencias de Development (20):

    Propietarios:

    Subida por:

    Autores:

    • Tom Preston-Werner, Parker Moore, Matt Rogers

    SHA 256 checksum:

    d438e49f87af6af8d7bdc3c0866bbe77bbb67ac3d6e64df83ae5f7ad14208096

    Total de descargas 137.702

    Para esta versión 435

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.4.0

    Enlace: