RubyGems Navigation menu

jekyll-import 0.1.0

Provides the Import command for Jekyll.

Versiones:

  1. 0.19.2 - March 07, 2020 (40 KB)
  2. 0.19.1 - November 04, 2019 (40 KB)
  3. 0.19.0 - June 24, 2019 (40 KB)
  4. 0.18.1 - March 23, 2019 (40 KB)
  5. 0.18.0 - March 22, 2019 (40 KB)
  6. 0.1.0 - December 18, 2013 (100 KB)
Mostrar todas las versiones (33 total)

dependencias de Runtime (4):

dependencias de Development (15):

  • activesupport ~> 3.2
  • behance ~> 0.3.0
  • hpricot ~> 0.8
  • htmlentities ~> 4.3
  • mysql ~> 2.8
  • mysql2 ~> 0.3
  • pg ~> 0.12
  • rake ~> 10.1.0
  • rdoc ~> 4.0.0
  • redgreen ~> 1.2
  • rr ~> 1.0
  • sequel ~> 3.42
  • shoulda ~> 3.3.2
  • simplecov ~> 0.7
  • simplecov-gem-adapter ~> 1.0.1
  • Propietarios:

    Autores:

    • Tom Preston-Werner

    SHA 256 checksum:

    5f147a2eca1d795d346c6f18e56a19b05a8f58fabc461ea74d2aab94346b99a3

    Total de descargas 132.623

    Para esta versión 2.606

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: