RubyGems Navigation menu

jasny_bundle_fixed 1.0.1

This is a rails gem for the superb Jasny bootstrap extensions plus @lipis bootstrap-social extension.

版本列表:

  1. 1.0.1 - July 15, 2015 (438.5 KB)
  2. 1.0.0 - July 08, 2015 (877.5 KB)

Runtime 依赖关系 (3):

  • rails-dom-testing ~> 1.0
  • railties >= 4.2.0
  • thor < 2.0, >= 0.14
  • 所有者:

    作者:

    • Ilton Garcia

    SHA 256 checksum:

    330f38cbbcf70ef5abf8691ec9f1da8488c0addc7f3261b8f890a90c45a63adf

    下载总次数 2,607

    这个版本 1,639

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: