RubyGems Navigation menu

jasny_bundle_fixed 1.0.1

This is a rails gem for the superb Jasny bootstrap extensions plus @lipis bootstrap-social extension.

バージョン履歴:

  1. 1.0.1 - July 15, 2015 (439KB)
  2. 1.0.0 - July 08, 2015 (878KB)

Runtime依存性 (3):

  • rails-dom-testing ~> 1.0
  • railties >= 4.2.0
  • thor < 2.0, >= 0.14
  • オーナー:

    作者:

    • Ilton Garcia

    SHA 256チェックサム:

    330f38cbbcf70ef5abf8691ec9f1da8488c0addc7f3261b8f890a90c45a63adf

    累計ダウンロード数 2,607

    現行バージョン 1,639

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンスs:

    N/A

    必要Rubyバージョン: >= 0

    必要Gemバージョン: >= 1.3.6

    リンク集: