RubyGems Navigation menu

jasny_bundle_fixed 1.0.1

This is a rails gem for the superb Jasny bootstrap extensions plus @lipis bootstrap-social extension.

Versiones:

  1. 1.0.1 - July 15, 2015 (400 KB)
  2. 1.0.0 - July 08, 2015 (900 KB)

dependencias de Runtime (3):

  • rails-dom-testing ~> 1.0
  • railties >= 4.2.0
  • thor < 2.0, >= 0.14
  • Propietarios:

    Autores:

    • Ilton Garcia

    SHA 256 checksum:

    330f38cbbcf70ef5abf8691ec9f1da8488c0addc7f3261b8f890a90c45a63adf

    Total de descargas 2.594

    Para esta versión 1.632

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: