RubyGems Navigation menu

i18n-airbrake 0.0.1

Notifies Airbrake when you miss a translation

Versions:

  1. 0.0.2 - June 07, 2012 (6 ko)
  2. 0.0.1 - March 29, 2012 (6 ko)

Dépendances de Runtime (2):

  • airbrake ~> 3.0.9
  • i18n ~> 0.6.0
  • Dépendances de Development (1):

  • rspec ~> 2.9
  • Propriétaires:

    Auteurs:

    • iain

    Total de contrôle SHA 256:

    140db1b5f624e76c4fc49aa40137e8b94de93e27d36c445e48564e642dff8e42

    Total de téléchargements 6 785

    Pour cette version 2 878

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: