RubyGems Navigation menu

i18n-airbrake 0.0.1

Notifies Airbrake when you miss a translation

Versions:

  1. 0.0.2 - June 07, 2012 (6 KB)
  2. 0.0.1 - March 29, 2012 (6 KB)

Runtime Dependencies (2):

  • airbrake ~> 3.0.9
  • i18n ~> 0.6.0
  • Development Dependencies (1):

  • rspec ~> 2.9
  • Owners:

    Authors:

    • iain

    SHA 256 checksum:

    140db1b5f624e76c4fc49aa40137e8b94de93e27d36c445e48564e642dff8e42

    Total downloads 6,754

    For this version 2,865

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: