RubyGems Navigation menu

i18n-airbrake 0.0.1

Notifies Airbrake when you miss a translation

Versionen:

  1. 0.0.2 - June 07, 2012 (6 KB)
  2. 0.0.1 - March 29, 2012 (6 KB)

Runtime Abhängigkeiten (2):

  • airbrake ~> 3.0.9
  • i18n ~> 0.6.0
  • Development Abhängigkeiten (1):

  • rspec ~> 2.9
  • Besitzer:

    Autoren:

    • iain

    SHA 256-Prüfsumme:

    140db1b5f624e76c4fc49aa40137e8b94de93e27d36c445e48564e642dff8e42

    Downloads insgesamt 6.754

    Für diese Version 2.865

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: