RubyGems Navigation menu

honkster-mongo_mapper 0.8.4

A Ruby Object Mapper for Mongo

Versions:

  1. 0.8.4 - September 30, 2010 (75 KB)

Runtime Dependencies (3):

activesupport >= 2.3.4
plucky ~> 0.3.5

Development Dependencies (6):

json >= 0
log_buddy >= 0
mocha ~> 0.9.8
shoulda ~> 2.11
timecop ~> 0.3.1

Owners:

Authors:

  • John Nunemaker

SHA 256 checksum:

8d94e288eef4d217fad6959be84a0ca83766573f2bdffa8bb4ef003ac3377aee

Total downloads 4,651

For this version 4,651

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: