RubyGems Navigation menu

hanami-api 0.1.0

Extremely fast and lightweight HTTP API

Versões:

  1. 0.3.0 - December 25, 2022 (16 KB)
  2. 0.2.0 - January 05, 2021 (13,5 KB)
  3. 0.1.2 - October 21, 2020 (13 KB)
  4. 0.1.1 - May 20, 2020 (13 KB)
  5. 0.1.0 - February 19, 2020 (11 KB)
Mostrar todas as versões (6)

Runtime Dependencies (1):

hanami-router ~> 2.0.alpha

Development Dependencies (3):

rake ~> 13.0
rspec ~> 3.8
rubocop ~> 0.79

Donos:

Pushed by:

Autores:

  • Luca Guidi

SHA 256 checksum:

3abe441b52c38e4aa9add5536ee008799a8f3bc739b0368a651dcde006543edd

Total de downloads 37.283

Desta versão 5.153

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: >= 2.7.0

New versions require MFA: true

Links: