RubyGems Navigation menu

hanami-api 0.1.0

Extremely fast and lightweight HTTP API

Versions:

  1. 0.3.0 - December 25, 2022 (16 ko)
  2. 0.2.0 - January 05, 2021 (13,5 ko)
  3. 0.1.2 - October 21, 2020 (13 ko)
  4. 0.1.1 - May 20, 2020 (13 ko)
  5. 0.1.0 - February 19, 2020 (11 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

hanami-router ~> 2.0.alpha

Dépendances de Development (3):

rake ~> 13.0
rspec ~> 3.8
rubocop ~> 0.79

Propriétaires:

Pushed by:

Auteurs:

  • Luca Guidi

Total de contrôle SHA 256:

3abe441b52c38e4aa9add5536ee008799a8f3bc739b0368a651dcde006543edd

Total de téléchargements 37 427

Pour cette version 5 158

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 2.7.0

New versions require MFA: true

Liens: