RubyGems Navigation menu

hanami-api 0.1.1

Extremely fast and lightweight HTTP API

Versions:

  1. 0.1.1 - May 20, 2020 (13 KB)
  2. 0.1.0 - February 19, 2020 (11 KB)
  3. 0.0.0 - April 04, 2017 (6 KB)

Runtime Dependencies (1):

  • hanami-router ~> 2.0.alpha
  • Development Dependencies (3):

  • rake ~> 13.0
  • rspec ~> 3.8
  • rubocop ~> 0.79
  • Owners:

    Pushed by:

    Authors:

    • Luca Guidi

    SHA 256 checksum:

    02a1fa26deefe67af8d4f0495cf4f76085f53ab4b03fe698eaf846064bc61db2

    Total downloads 5,921

    For this version 2,159

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 2.7.0

    Links: