RubyGems Navigation menu

grit_ext 0.8.1

the grit's utf-8 support

版本列表:

  1. 0.8.1 - March 25, 2013 (6.5 KB)
  2. 0.8.0 - March 20, 2013 (7.5 KB)
  3. 0.6.2 - March 01, 2013 (6.0 KB)
  4. 0.6.1 - November 27, 2012 (6.0 KB)
  5. 0.6.0 - November 08, 2012 (6.0 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (4):

  • grit ~> 2.5
  • pry >= 0
  • rake >= 0
  • rspec ~> 2.11
  • 所有者:

    作者:

    • Saito

    SHA 256 checksum:

    e4157677be479e1b02b696e9aa66794756334b0fa611c1e55a80c2a92843c867

    下载总次数 51,482

    这个版本 17,518

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: