RubyGems Navigation menu

grit_ext 0.8.1

the grit's utf-8 support

Versionen:

  1. 0.8.1 - March 25, 2013 (6,5 KB)
  2. 0.8.0 - March 20, 2013 (7,5 KB)
  3. 0.6.2 - March 01, 2013 (6 KB)
  4. 0.6.1 - November 27, 2012 (6 KB)
  5. 0.6.0 - November 08, 2012 (6 KB)
Zeige alle Versionen (8 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (4):

  • grit ~> 2.5
  • pry >= 0
  • rake >= 0
  • rspec ~> 2.11
  • Besitzer:

    Autoren:

    • Saito

    SHA 256-Prüfsumme:

    e4157677be479e1b02b696e9aa66794756334b0fa611c1e55a80c2a92843c867

    Downloads insgesamt 51.482

    Für diese Version 17.518

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: