RubyGems Navigation menu

grit_ext 0.8.1

the grit's utf-8 support

Versions:

  1. 0.8.1 - March 25, 2013 (6,5 ko)
  2. 0.8.0 - March 20, 2013 (7,5 ko)
  3. 0.6.2 - March 01, 2013 (6 ko)
  4. 0.6.1 - November 27, 2012 (6 ko)
  5. 0.6.0 - November 08, 2012 (6 ko)
Voir toutes les versions (8)

Dépendances de Runtime (1):

Dépendances de Development (4):

  • grit ~> 2.5
  • pry >= 0
  • rake >= 0
  • rspec ~> 2.11
  • Propriétaires:

    Auteurs:

    • Saito

    Total de contrôle SHA 256:

    e4157677be479e1b02b696e9aa66794756334b0fa611c1e55a80c2a92843c867

    Total de téléchargements 51 409

    Pour cette version 17 509

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: