RubyGems Navigation menu

globalize_current_translation 0.0.2

A gem that helps create a `current_translation` relationship which is the translation in the current locale with fallback to other locales.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.2 - October 04, 2021 (7.5 KB)
  2. 0.0.1 - November 15, 2019 (7.5 KB)

Runtime 依赖 (1):

rails >= 5.2.0

业主:

推送:

作者:

  • kaspernj

SHA 256 校验和:

07fe3100556eff62448a2ba8063ff7199d43288473f4d06e3ed9dcd8a5c08b25

下载总量 42,004

这个版本 22,328

许可:

MIT

需要的 Ruby 版本: >= 2.5.0

链接: