RubyGems Navigation menu

globalize_current_translation 0.0.2

A gem that helps create a `current_translation` relationship which is the translation in the current locale with fallback to other locales.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.2 - October 04, 2021 (7,5 KB)
  2. 0.0.1 - November 15, 2019 (7,5 KB)

dependencias de Runtime (1):

rails >= 5.2.0

dependencias de Development (12):

Propietarios:

Subida por:

Autores:

  • kaspernj

SHA 256 checksum:

07fe3100556eff62448a2ba8063ff7199d43288473f4d06e3ed9dcd8a5c08b25

Total de descargas 42.002

Para esta versión 22.327

Licencia:

MIT

Versión de Ruby requerida: >= 2.5.0

Enlace: