RubyGems Navigation menu

git_acl_shell 1.0.4

Protects access to git, using an ACL HTTP endpoint...

版本列表:

  1. 1.0.4 - September 12, 2017 (8.0 KB)
  2. 1.0.3 - September 12, 2017 (8.0 KB)
显示所有 (3 个版本)

Runtime 依赖关系 (1):

  • httparty ~> 0.15
  • Development 依赖关系 (4):

  • bundler ~> 1.15
  • pact ~> 1.15
  • rake ~> 12.1
  • rspec ~> 3.6
  • 所有者:

    作者:

    • Cucumber Ltd

    SHA 256 checksum:

    5c0bd991168d00178169bdbb9c6d8b60dc728b31cc592a1489da3fbe9468c6d5

    下载总次数 1,267

    这个版本 729

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: